named-bootconf converts named configuration files from BIND 4 format to BIND 8 format.
Comments from the source file will not always appear at the appropriate place in the target file.
The following command shows conversion of the named.boot file:
example# named-bootconf < named.boot > named.conf
See attributes(5) for descriptions of the following attributes:
in.named(1M), named.conf(4), attributes(5)